Indicates whether the command can be assigned a binding to an external add-in.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013
Syntax
C# |
---|
public bool CanHaveBinding { get; } |
Visual Basic |
---|
Public ReadOnly Property CanHaveBinding As Boolean Get |
Visual C++ |
---|
public: property bool CanHaveBinding { bool get (); } |