RevitCommandIdCanHaveBinding Property |
Indicates whether the command can be assigned a binding to an external add-in.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool CanHaveBinding { get; }
Public ReadOnly Property CanHaveBinding As Boolean
Get
public:
property bool CanHaveBinding {
bool get ();
}
member CanHaveBinding : bool with get
Property Value
Boolean
See Also