set to true if the columns and rows should be unmovable by the slider grips
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool FreezeColumnsAndRows { get; set; } |
Visual Basic |
---|
Public Property FreezeColumnsAndRows As Boolean Get Set |
Visual C++ |
---|
public: property bool FreezeColumnsAndRows { bool get (); void set (bool value); } |