TableDataFreezeColumnsAndRows Property |
set to true if the columns and rows should be unmovable by the slider grips
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool FreezeColumnsAndRows { get; set; }
Public Property FreezeColumnsAndRows As Boolean
Get
Set
public:
property bool FreezeColumnsAndRows {
bool get ();
void set (bool value);
}
member FreezeColumnsAndRows : bool with get, set
Property Value
Boolean
See Also