Gets the first element handle added to this wrapper.

Namespace: Autodesk.Revit.DB.IFC
Assembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2013

Syntax

C#
public IFCAnyHandle GetAnElement()
Visual Basic
Public Function GetAnElement As IFCAnyHandle
Visual C++
public:
IFCAnyHandle^ GetAnElement()

Return Value

The handle.

See Also