IFCProductWrapperGetAnElement Method |
Gets the first element handle added to this wrapper.
Namespace: Autodesk.Revit.DB.IFCAssembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic IFCAnyHandle GetAnElement()
Public Function GetAnElement As IFCAnyHandle
public:
IFCAnyHandle^ GetAnElement()
member GetAnElement : unit -> IFCAnyHandle
Return Value
IFCAnyHandle
The handle.
See Also