The contextual help type.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013
Syntax
C# |
---|
public ContextualHelpType HelpType { get; set; } |
Visual Basic |
---|
Public Property HelpType As ContextualHelpType Get Set |
Visual C++ |
---|
public: property ContextualHelpType HelpType { ContextualHelpType get (); void set (ContextualHelpType value); } |