ParameterTypeIdSheetAssemblyTypeMark Property |
"Assembly: Type Mark"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId SheetAssemblyTypeMark { get; }
Public Shared ReadOnly Property SheetAssemblyTypeMark As ForgeTypeId
Get
public:
static property ForgeTypeId^ SheetAssemblyTypeMark {
ForgeTypeId^ get ();
}
static member SheetAssemblyTypeMark : ForgeTypeId with get
Property Value
ForgeTypeId
See Also