RelinquishedItemsGetRelinquishedElements Method |
The elements that were relinquished by the current user.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ICollection<ElementId> GetRelinquishedElements()
Public Function GetRelinquishedElements As ICollection(Of ElementId)
public:
ICollection<ElementId^>^ GetRelinquishedElements()
member GetRelinquishedElements : unit -> ICollection<ElementId>
Return Value
ICollectionElementId
See Also