DockablePanesBuiltInDockablePanesSharedViews Property |
The shared view pane.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static DockablePaneId SharedViews { get; }
Public Shared ReadOnly Property SharedViews As DockablePaneId
Get
public:
static property DockablePaneId^ SharedViews {
DockablePaneId^ get ();
}
static member SharedViews : DockablePaneId with get
Property Value
DockablePaneId
See Also