ParameterTypeIdSymbolFamilyAndTypeNamesParam Property |
"Family and Type"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId SymbolFamilyAndTypeNamesParam { get; }
Public Shared ReadOnly Property SymbolFamilyAndTypeNamesParam As ForgeTypeId
Get
public:
static property ForgeTypeId^ SymbolFamilyAndTypeNamesParam {
ForgeTypeId^ get ();
}
static member SymbolFamilyAndTypeNamesParam : ForgeTypeId with get
Property Value
ForgeTypeId
See Also