ParameterTypeIdAssociatedLevel Property |
"Associated Level": The level associated with this cell.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId AssociatedLevel { get; }
Public Shared ReadOnly Property AssociatedLevel As ForgeTypeId
Get
public:
static property ForgeTypeId^ AssociatedLevel {
ForgeTypeId^ get ();
}
static member AssociatedLevel : ForgeTypeId with get
Property Value
ForgeTypeId
See Also