ParameterTypeIdPhyMaterialParamMinimumTensileStrength Property |
"Minimum tensile strength"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId PhyMaterialParamMinimumTensileStrength { get; }
Public Shared ReadOnly Property PhyMaterialParamMinimumTensileStrength As ForgeTypeId
Get
public:
static property ForgeTypeId^ PhyMaterialParamMinimumTensileStrength {
ForgeTypeId^ get ();
}
static member PhyMaterialParamMinimumTensileStrength : ForgeTypeId with get
Property Value
ForgeTypeId
See Also