ParameterTypeIdGenericDepth Property |
"Depth"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId GenericDepth { get; }
Public Shared ReadOnly Property GenericDepth As ForgeTypeId
Get
public:
static property ForgeTypeId^ GenericDepth {
ForgeTypeId^ get ();
}
static member GenericDepth : ForgeTypeId with get
Property Value
ForgeTypeId
See Also