FabricSheetHostId Property |
The structure element that contains the Fabric Sheet.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ElementId HostId { get; }
Public ReadOnly Property HostId As ElementId
Get
public:
property ElementId^ HostId {
ElementId^ get ();
}
member HostId : ElementId with get
Property Value
ElementId
See Also