ParameterTypeIdPropertySubcategoryId Property |
"Subcategory"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId PropertySubcategoryId { get; }
Public Shared ReadOnly Property PropertySubcategoryId As ForgeTypeId
Get
public:
static property ForgeTypeId^ PropertySubcategoryId {
ForgeTypeId^ get ();
}
static member PropertySubcategoryId : ForgeTypeId with get
Property Value
ForgeTypeId
See Also