DockablePanesBuiltInDockablePanesSystemNavigator Property |
The system browser pane.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static DockablePaneId SystemNavigator { get; }
Public Shared ReadOnly Property SystemNavigator As DockablePaneId
Get
public:
static property DockablePaneId^ SystemNavigator {
DockablePaneId^ get ();
}
static member SystemNavigator : DockablePaneId with get
Property Value
DockablePaneId
See Also