ParameterTypeIdDoorCost Property |
"Cost"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId DoorCost { get; }
Public Shared ReadOnly Property DoorCost As ForgeTypeId
Get
public:
static property ForgeTypeId^ DoorCost {
ForgeTypeId^ get ();
}
static member DoorCost : ForgeTypeId with get
Property Value
ForgeTypeId
See Also