ParameterTypeIdRgbBParam Property |
"Blue value for RGB color spec. (for Use with XAML Data Template example)"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId RgbBParam { get; }
Public Shared ReadOnly Property RgbBParam As ForgeTypeId
Get
public:
static property ForgeTypeId^ RgbBParam {
ForgeTypeId^ get ();
}
static member RgbBParam : ForgeTypeId with get
Property Value
ForgeTypeId
See Also