DockablePanesBuiltInDockablePanesViewBrowser Property |
The View browser pane.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static DockablePaneId ViewBrowser { get; }
Public Shared ReadOnly Property ViewBrowser As DockablePaneId
Get
public:
static property DockablePaneId^ ViewBrowser {
DockablePaneId^ get ();
}
static member ViewBrowser : DockablePaneId with get
Property Value
DockablePaneId
See Also