ParameterTypeIdRgbRParam Property |
"Red value for RGB color spec. (for Use with XAML Data Template example)"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId RgbRParam { get; }
Public Shared ReadOnly Property RgbRParam As ForgeTypeId
Get
public:
static property ForgeTypeId^ RgbRParam {
ForgeTypeId^ get ();
}
static member RgbRParam : ForgeTypeId with get
Property Value
ForgeTypeId
See Also