ParameterTypeIdBentFabricParamBendDirection Property |
"Bend Direction": Direction in which FabricSheet is bent.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId BentFabricParamBendDirection { get; }
Public Shared ReadOnly Property BentFabricParamBendDirection As ForgeTypeId
Get
public:
static property ForgeTypeId^ BentFabricParamBendDirection {
ForgeTypeId^ get ();
}
static member BentFabricParamBendDirection : ForgeTypeId with get
Property Value
ForgeTypeId
See Also