ParameterTypeIdStructConnectionApplyTo Property |
"Apply to"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId StructConnectionApplyTo { get; }
Public Shared ReadOnly Property StructConnectionApplyTo As ForgeTypeId
Get
public:
static property ForgeTypeId^ StructConnectionApplyTo {
ForgeTypeId^ get ();
}
static member StructConnectionApplyTo : ForgeTypeId with get
Property Value
ForgeTypeId
See Also