ParameterTypeIdIfcProjectGuid Property |
"IfcProject GUID"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId IfcProjectGuid { get; }
Public Shared ReadOnly Property IfcProjectGuid As ForgeTypeId
Get
public:
static property ForgeTypeId^ IfcProjectGuid {
ForgeTypeId^ get ();
}
static member IfcProjectGuid : ForgeTypeId with get
Property Value
ForgeTypeId
See Also