DockableFrameVisibilityChangedEventArgsPaneId Property |
The identifier for dockable pane.
Namespace: Autodesk.Revit.UI.EventsAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic DockablePaneId PaneId { get; }
Public ReadOnly Property PaneId As DockablePaneId
Get
public:
property DockablePaneId^ PaneId {
DockablePaneId^ get ();
}
member PaneId : DockablePaneId with get
Property Value
DockablePaneId
See Also