ParameterTypeIdFamilyAutojoin Property |
"Automatically joins geometry to walls"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId FamilyAutojoin { get; }
Public Shared ReadOnly Property FamilyAutojoin As ForgeTypeId
Get
public:
static property ForgeTypeId^ FamilyAutojoin {
ForgeTypeId^ get ();
}
static member FamilyAutojoin : ForgeTypeId with get
Property Value
ForgeTypeId
See Also