ParameterTypeIdElementLockedParam Property |
"Locked"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId ElementLockedParam { get; }
Public Shared ReadOnly Property ElementLockedParam As ForgeTypeId
Get
public:
static property ForgeTypeId^ ElementLockedParam {
ForgeTypeId^ get ();
}
static member ElementLockedParam : ForgeTypeId with get
Property Value
ForgeTypeId
See Also