ParameterTypeIdDecalAttributes Property |
"Decal Attributes"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId DecalAttributes { get; }
Public Shared ReadOnly Property DecalAttributes As ForgeTypeId
Get
public:
static property ForgeTypeId^ DecalAttributes {
ForgeTypeId^ get ();
}
static member DecalAttributes : ForgeTypeId with get
Property Value
ForgeTypeId
See Also