TableCellStyleBorderLeftLineStyle Property |
The element id (GraphicsStyle element) for the left line of the cell border.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ElementId BorderLeftLineStyle { get; set; }
Public Property BorderLeftLineStyle As ElementId
Get
Set
public:
property ElementId^ BorderLeftLineStyle {
ElementId^ get ();
void set (ElementId^ value);
}
member BorderLeftLineStyle : ElementId with get, set
Property Value
ElementId
Exceptions
See Also