AreaCreationDataTagPoint Property |
Specify the location of the area tag.
Namespace: Autodesk.Revit.CreationAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic UV TagPoint { get; set; }
Public Property TagPoint As UV
Get
Set
public:
property UV^ TagPoint {
UV^ get ();
void set (UV^ value);
}
member TagPoint : UV with get, set
Property Value
UV
See Also