ParameterTypeIdAssociatedLevelOffset Property |
"Associated Level Offset": The offset from the associated level.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId AssociatedLevelOffset { get; }
Public Shared ReadOnly Property AssociatedLevelOffset As ForgeTypeId
Get
public:
static property ForgeTypeId^ AssociatedLevelOffset {
ForgeTypeId^ get ();
}
static member AssociatedLevelOffset : ForgeTypeId with get
Property Value
ForgeTypeId
See Also