ParameterTypeIdSheetCollection Property |
"Sheet Collection"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId SheetCollection { get; }
Public Shared ReadOnly Property SheetCollection As ForgeTypeId
Get
public:
static property ForgeTypeId^ SheetCollection {
ForgeTypeId^ get ();
}
static member SheetCollection : ForgeTypeId with get
Property Value
ForgeTypeId
See Also