ParameterTypeIdAlwaysZeroLength Property |
"Base Offset"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId AlwaysZeroLength { get; }
Public Shared ReadOnly Property AlwaysZeroLength As ForgeTypeId
Get
public:
static property ForgeTypeId^ AlwaysZeroLength {
ForgeTypeId^ get ();
}
static member AlwaysZeroLength : ForgeTypeId with get
Property Value
ForgeTypeId
See Also