ParameterTypeIdLoadDescription Property |
"Description"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId LoadDescription { get; }
Public Shared ReadOnly Property LoadDescription As ForgeTypeId
Get
public:
static property ForgeTypeId^ LoadDescription {
ForgeTypeId^ get ();
}
static member LoadDescription : ForgeTypeId with get
Property Value
ForgeTypeId
See Also