ParameterTypeIdLoadIsHosted Property |
"Is Hosted"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId LoadIsHosted { get; }
Public Shared ReadOnly Property LoadIsHosted As ForgeTypeId
Get
public:
static property ForgeTypeId^ LoadIsHosted {
ForgeTypeId^ get ();
}
static member LoadIsHosted : ForgeTypeId with get
Property Value
ForgeTypeId
See Also