StairsComponentConnectionElementId Property |
The element Id of connected stairs component in the stairs connection.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ElementId ElementId { get; }
Public ReadOnly Property ElementId As ElementId
Get
public:
property ElementId^ ElementId {
ElementId^ get ();
}
member ElementId : ElementId with get
Property Value
ElementId
See Also