ParameterTypeIdCwpAddLevelPrefix Property |
"Add prefix to Level Name"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId CwpAddLevelPrefix { get; }
Public Shared ReadOnly Property CwpAddLevelPrefix As ForgeTypeId
Get
public:
static property ForgeTypeId^ CwpAddLevelPrefix {
ForgeTypeId^ get ();
}
static member CwpAddLevelPrefix : ForgeTypeId with get
Property Value
ForgeTypeId
See Also