ParameterTypeIdMaterialIdParam Property |
"Material"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId MaterialIdParam { get; }
Public Shared ReadOnly Property MaterialIdParam As ForgeTypeId
Get
public:
static property ForgeTypeId^ MaterialIdParam {
ForgeTypeId^ get ();
}
static member MaterialIdParam : ForgeTypeId with get
Property Value
ForgeTypeId
See Also