ParameterTypeIdWindowtypeIsSchematic Property |
"Schematic"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId WindowtypeIsSchematic { get; }
Public Shared ReadOnly Property WindowtypeIsSchematic As ForgeTypeId
Get
public:
static property ForgeTypeId^ WindowtypeIsSchematic {
ForgeTypeId^ get ();
}
static member WindowtypeIsSchematic : ForgeTypeId with get
Property Value
ForgeTypeId
See Also