AssemblyMemberDifferentCategoryCategoryId1 Property |
Category id of the first assembly member
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ElementId CategoryId1 { get; }
Public ReadOnly Property CategoryId1 As ElementId
Get
public:
property ElementId^ CategoryId1 {
ElementId^ get ();
}
member CategoryId1 : ElementId with get
Property Value
ElementId
See Also