ParameterTypeIdNodeConnectionStatus Property |
"Connection Status"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId NodeConnectionStatus { get; }
Public Shared ReadOnly Property NodeConnectionStatus As ForgeTypeId
Get
public:
static property ForgeTypeId^ NodeConnectionStatus {
ForgeTypeId^ get ();
}
static member NodeConnectionStatus : ForgeTypeId with get
Property Value
ForgeTypeId
See Also