ParameterTypeIdArrowClosed Property |
"Arrow Closed"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId ArrowClosed { get; }
Public Shared ReadOnly Property ArrowClosed As ForgeTypeId
Get
public:
static property ForgeTypeId^ ArrowClosed {
ForgeTypeId^ get ();
}
static member ArrowClosed : ForgeTypeId with get
Property Value
ForgeTypeId
See Also