RibbonItemGetContextualHelp Method |
Gets the contextual help bound with this control.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ContextualHelp GetContextualHelp()
Public Function GetContextualHelp As ContextualHelp
public:
ContextualHelp^ GetContextualHelp()
member GetContextualHelp : unit -> ContextualHelp
Return Value
ContextualHelpThe contextual help assigned to the item, or
if there is no binding assigned.
See Also