ParameterTypeIdConnectorReferenceIndex Property |
"Link Connector Index"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId ConnectorReferenceIndex { get; }
Public Shared ReadOnly Property ConnectorReferenceIndex As ForgeTypeId
Get
public:
static property ForgeTypeId^ ConnectorReferenceIndex {
ForgeTypeId^ get ();
}
static member ConnectorReferenceIndex : ForgeTypeId with get
Property Value
ForgeTypeId
See Also