ParameterTypeIdInstanceReferenceLevelParam Property |
"Reference Level"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId InstanceReferenceLevelParam { get; }
Public Shared ReadOnly Property InstanceReferenceLevelParam As ForgeTypeId
Get
public:
static property ForgeTypeId^ InstanceReferenceLevelParam {
ForgeTypeId^ get ();
}
static member InstanceReferenceLevelParam : ForgeTypeId with get
Property Value
ForgeTypeId
See Also