AssemblyDifferenceNamingCategoryNamingCategoryId1 Property |
Naming category id of the first assembly
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ElementId NamingCategoryId1 { get; }
Public ReadOnly Property NamingCategoryId1 As ElementId
Get
public:
property ElementId^ NamingCategoryId1 {
ElementId^ get ();
}
member NamingCategoryId1 : ElementId with get
Property Value
ElementId
See Also