ZoneEquipmentDataVRFLoopId Property |
The Varible Refrigerant Flow loop for the VRF fan coil equipment type.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ElementId VRFLoopId { get; set; }
Public Property VRFLoopId As ElementId
Get
Set
public:
property ElementId^ VRFLoopId {
ElementId^ get ();
void set (ElementId^ value);
}
member VRFLoopId : ElementId with get, set
Property Value
ElementId
Exceptions
See Also