ParameterTypeIdBoundaryConditionsIsExt Property |
"Is Boundary Conditions External?"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId BoundaryConditionsIsExt { get; }
Public Shared ReadOnly Property BoundaryConditionsIsExt As ForgeTypeId
Get
public:
static property ForgeTypeId^ BoundaryConditionsIsExt {
ForgeTypeId^ get ();
}
static member BoundaryConditionsIsExt : ForgeTypeId with get
Property Value
ForgeTypeId
See Also