ParameterTypeIdPhyMaterialParamResistanceCalcStrength Property |
"Resistance calculation strength"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId PhyMaterialParamResistanceCalcStrength { get; }
Public Shared ReadOnly Property PhyMaterialParamResistanceCalcStrength As ForgeTypeId
Get
public:
static property ForgeTypeId^ PhyMaterialParamResistanceCalcStrength {
ForgeTypeId^ get ();
}
static member PhyMaterialParamResistanceCalcStrength : ForgeTypeId with get
Property Value
ForgeTypeId
See Also