ParameterTypeIdKeepReadable Property |
"Keep Readable"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId KeepReadable { get; }
Public Shared ReadOnly Property KeepReadable As ForgeTypeId
Get
public:
static property ForgeTypeId^ KeepReadable {
ForgeTypeId^ get ();
}
static member KeepReadable : ForgeTypeId with get
Property Value
ForgeTypeId
See Also